<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>VOICE POLL | Tell us how the politicians are doing | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thevoiceofpelham.ca/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000.png" /><link rel="icon" type="image/png" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice_2021_FAVICON-1-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice_IOS_Icon_2021.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->
<meta property="og:title" content="VOICE POLL | Tell us how the politicians are doing"/>
<meta property="og:description" content="As we come to the end of a second pandemic year, with a new Covid variant spreading rapidly, inflation at a near-20-year high, the real estate market showing no"/>
<meta property="og:url" content="https://thevoiceofpelham.ca/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/"/>
<meta property="og:image" content="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000.png"/>
<meta property="og:image:width" content="1010"/>
<meta property="og:image:height" content="571"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2021-12-13 19:25:14"/>
<meta property="og:article:modified_time" content="2021-12-13 22:50:05"/>
<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="VOICE POLL | Tell us how the politicians are doing"/>
<meta name="twitter:description" content="As we come to the end of a second pandemic year, with a new Covid variant spreading rapidly, inflation at a near-20-year high, the real estate market showing no"/>
<meta name="twitter:image" content="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000.png"/>
<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->
<meta name="author" content="The Voice of Pelham"/>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://thevoiceofpelham.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://thevoiceofpelham.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; VOICE POLL | Tell us how the politicians are doing Comments Feed" href="https://thevoiceofpelham.ca/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thevoiceofpelham.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- thevoiceofpelham.ca is managing ads with Advanced Ads 1.30.4 --><script id="thevo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://thevoiceofpelham.ca/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thevoiceofpelham.ca/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thevoiceofpelham.ca/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C700italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C700italic%2C900italic&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thevoiceofpelham.ca/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://thevoiceofpelham.ca/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.4' id='advanced-ads-advanced-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202150.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://thevoiceofpelham.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thevoiceofpelham.ca/wp-json/wp/v2/posts/17506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thevoiceofpelham.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thevoiceofpelham.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 4.6.3" />
<link rel="canonical" href="https://thevoiceofpelham.ca/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/" />
<link rel='shortlink' href='https://thevoiceofpelham.ca/?p=17506' />
<link rel="alternate" type="application/json+oembed" href="https://thevoiceofpelham.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthevoiceofpelham.ca%2F2021%2F12%2F13%2Fvoice-poll-tell-us-how-the-politicians-are-doing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thevoiceofpelham.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthevoiceofpelham.ca%2F2021%2F12%2F13%2Fvoice-poll-tell-us-how-the-politicians-are-doing%2F&#038;format=xml" />
<script src="https://rdc.m32.media/madops.min.js"></script> 
<script type="text/javascript" async="" src="https://rdc.m32.media/m32pixel.min.js"></script> 
<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147222784-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147222784-1');
</script>
<!-- WP Simple Shopping Cart plugin v4.5.4 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thevoiceofpelham.ca\/wp-admin\/","wpRestNonce":"184bcd8db8","wpRestUrl":"https:\/\/thevoiceofpelham.ca\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2138472259763717', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2138472259763717&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://thevoiceofpelham.ca/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://thevoiceofpelham.ca/category/letters-op-ed/",
                                "name": "Letters &amp; Op-Ed"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://thevoiceofpelham.ca/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/",
                                "name": "VOICE POLL | Tell us how the politicians are doing"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/cropped-Voice_2021_FAVICON-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/cropped-Voice_2021_FAVICON-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/cropped-Voice_2021_FAVICON-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/cropped-Voice_2021_FAVICON-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #a3a3a3;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-17506 single-format-standard theme-Newspaper woocommerce-no-js voice-poll-tell-us-how-the-politicians-are-doing global-block-template-1 single_template_2 aa-prefix-thevo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/voiceofpelham/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PelhamVoice" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYhD3Uh8YIefQiMCPPxAt0w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-final-menu-container"><ul id="menu-final-menu" class="td-mobile-main-menu"><li id="menu-item-8974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-8974"><a href="https://thevoiceofpelham.ca/voicemembership/">Become a Member Subscriber</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1256"><a href="https://thevoiceofpelham.ca/advertising/">Advertise</a></li>
<li id="menu-item-1760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1760"><a href="https://thevoiceofpelham.ca/contact-us/">Contact</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5624"><a href="https://thevoiceofpelham.ca/voice-employment-opportunities/">Jobs</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://thevoiceofpelham.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, December 14, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/voiceofpelham/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PelhamVoice" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYhD3Uh8YIefQiMCPPxAt0w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://thevoiceofpelham.ca/">
            <img class="td-retina-data" data-retina="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-Retina-300x99.png" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE_Standard.png" alt="The Voice of Pelham"/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://thevoiceofpelham.ca/">
			<img class="td-retina-data" data-retina="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-MOBILE-Retina.png" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-MOBILE.png" alt="The Voice of Pelham"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://thevoiceofpelham.ca/">
			<img class="td-retina-data" data-retina="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-Retina-300x99.png" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE_Standard.png" alt="The Voice of Pelham"/>
		</a>
	    </div>
    <div class="menu-final-menu-container"><ul id="menu-final-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8974"><a href="https://thevoiceofpelham.ca/voicemembership/">Become a Member Subscriber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1256"><a href="https://thevoiceofpelham.ca/advertising/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1760"><a href="https://thevoiceofpelham.ca/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5624"><a href="https://thevoiceofpelham.ca/voice-employment-opportunities/">Jobs</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://thevoiceofpelham.ca/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-17506" class="post-17506 post type-post status-publish format-standard has-post-thumbnail hentry category-letters-op-ed category-opinion category-poll" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://thevoiceofpelham.ca/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Letters &amp;amp; Op-Ed" class="entry-crumb" href="https://thevoiceofpelham.ca/category/letters-op-ed/">Letters &amp; Op-Ed</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">VOICE POLL | Tell us how the politicians are doing</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://thevoiceofpelham.ca/category/letters-op-ed/">Letters &amp; Op-Ed</a></li><li class="entry-category"><a  href="https://thevoiceofpelham.ca/category/opinion/">OPINION</a></li><li class="entry-category"><a  href="https://thevoiceofpelham.ca/category/poll/">POLL</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">VOICE POLL | Tell us how the politicians are doing</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thevoiceofpelham.ca/author/thevoiceofpelham/">The Voice of Pelham</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-12-13T19:25:14+00:00" >December 13, 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthevoiceofpelham.ca%2F2021%2F12%2F13%2Fvoice-poll-tell-us-how-the-politicians-are-doing%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VOICE+POLL+%7C+Tell+us+how+the+politicians+are+doing&url=https%3A%2F%2Fthevoiceofpelham.ca%2F2021%2F12%2F13%2Fvoice-poll-tell-us-how-the-politicians-are-doing%2F&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#330c404651595650470e657c7a707613637c7f7f134f1367565f5f134640135b5c4413475b5613435c5f5a475a505a525d401352415613575c5a5d5415515c574a0e5b47474340091c1c475b56455c5a50565c5543565f5b525e1d50521c010301021c02011c02001c455c5a50561e435c5f5f1e47565f5f1e46401e5b5c441e475b561e435c5f5a475a505a525d401e5241561e575c5a5d541c">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://thevoiceofpelham.ca/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/&amp;media=https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000.png&description=VOICE+POLL+%7C+Tell+us+how+the+politicians+are+doing">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=VOICE POLL | Tell us how the politicians are doing %0A%0A https://thevoiceofpelham.ca/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000.png" data-caption=""><img width="1010" height="571" class="entry-thumb td-modal-image" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000.png" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000.png 1010w, https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000-300x170.png 300w, https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000-510x288.png 510w, https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000-150x85.png 150w, https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000-768x434.png 768w, https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000-600x339.png 600w" sizes="(max-width: 1010px) 100vw, 1010px" alt="" title=""/></a></div>
            <p><span class="dropcap dropcap3">A</span>s we come to the end of a second pandemic year, with a new Covid variant spreading rapidly, inflation at a near-20-year high, the real estate market showing no signs of cooling, and Pelham&#8217;s municipal finances on stronger but still precarious footing, how satisfied are you with the policies and performance of your elected representatives?</p>
<p><strong>Starting at the federal level and working down to the municipal level, tell us how much you approve of how various levels of government have served the public this year.</strong></p>
<p>In each case, <strong>1 is lowest</strong> approval, while <strong>10 is highest</strong> approval.</p>
<p>Let’s start with the federal government.</p>
<style scoped>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</style><div id="yop-poll-container-72_yp61b9622d9d381" class="yop-poll-container"><div id="yop-poll-container-success-72_yp61b9622d9d381" class="yop-poll-container-success"></div><div id="yop-poll-container-error-72_yp61b9622d9d381" class="yop-poll-container-error"></div><form id="yop-poll-form-72_yp61b9622d9d381" class="yop-poll-forms yop-poll-forms-display ">	<div id = "yop-poll-question-container-72_yp61b9622d9d381-268" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-268"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Prime Minister Justin Trudeau's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-268" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1622" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1622" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1622">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1623" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1623" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1623">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1624" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1624" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1624">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1625" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1625" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1625">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1626" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1626" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1626">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1627" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1627" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1627">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1628" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1628" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1628">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1629" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1629" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1629">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1630" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1630" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1630">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-268">					<input type="radio" class="yop_radio"   value="1631" name="yop_poll_answer[268]" id="yop-poll-answer-72_yp61b9622d9d381-1631" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1631">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-269" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-269"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Niagara West MP Dean Allison's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-269" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1632" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1632" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1632">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1633" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1633" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1633">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1634" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1634" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1634">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1635" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1635" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1635">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1636" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1636" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1636">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1637" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1637" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1637">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1638" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1638" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1638">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1639" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1639" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1639">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1640" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1640" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1640">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-269">					<input type="radio" class="yop_radio"   value="1641" name="yop_poll_answer[269]" id="yop-poll-answer-72_yp61b9622d9d381-1641" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1641">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-270" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-270"             class = "yop-poll-question-72_yp61b9622d9d381">On the provincial level, how much do you approve of Ontario Premier Doug Ford's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-270" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1642" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1642" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1642">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1643" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1643" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1643">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1644" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1644" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1644">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1645" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1645" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1645">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1646" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1646" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1646">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1647" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1647" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1647">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1648" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1648" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1648">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1649" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1649" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1649">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1650" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1650" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1650">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-270">					<input type="radio" class="yop_radio"   value="1651" name="yop_poll_answer[270]" id="yop-poll-answer-72_yp61b9622d9d381-1651" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1651">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-271" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-271"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Niagara West MPP Sam Oosterhoff's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-271" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1652" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1652" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1652">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1653" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1653" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1653">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1654" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1654" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1654">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1655" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1655" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1655">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1656" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1656" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1656">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1657" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1657" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1657">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1658" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1658" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1658">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1659" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1659" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1659">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1660" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1660" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1660">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-271">					<input type="radio" class="yop_radio"   value="1661" name="yop_poll_answer[271]" id="yop-poll-answer-72_yp61b9622d9d381-1661" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1661">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-272" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-272"             class = "yop-poll-question-72_yp61b9622d9d381">If the next provincial election were held today, how likely would you be to vote to return Ford/Oosterhoff to government?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-272" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1662" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1662" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1662">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1663" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1663" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1663">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1664" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1664" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1664">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1665" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1665" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1665">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1666" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1666" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1666">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1667" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1667" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1667">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1668" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1668" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1668">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1669" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1669" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1669">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1670" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1670" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1670">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-272">					<input type="radio" class="yop_radio"   value="1671" name="yop_poll_answer[272]" id="yop-poll-answer-72_yp61b9622d9d381-1671" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1671">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-273" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-273"             class = "yop-poll-question-72_yp61b9622d9d381">In Niagara Region, how much do you approve of Regional Chair Jim Bradley's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-273" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1672" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1672" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1672">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1673" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1673" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1673">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1674" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1674" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1674">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1675" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1675" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1675">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1676" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1676" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1676">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1677" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1677" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1677">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1678" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1678" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1678">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1679" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1679" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1679">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1680" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1680" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1680">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-273">					<input type="radio" class="yop_radio"   value="1681" name="yop_poll_answer[273]" id="yop-poll-answer-72_yp61b9622d9d381-1681" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1681">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-274" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-274"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Niagara Regional Councillor Diana Huson's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-274" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1682" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1682" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1682">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1683" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1683" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1683">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1684" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1684" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1684">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1685" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1685" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1685">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1686" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1686" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1686">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1687" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1687" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1687">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1688" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1688" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1688">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1689" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1689" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1689">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1690" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1690" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1690">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-274">					<input type="radio" class="yop_radio"   value="1691" name="yop_poll_answer[274]" id="yop-poll-answer-72_yp61b9622d9d381-1691" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1691">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-275" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-275"             class = "yop-poll-question-72_yp61b9622d9d381">Thinking now of Pelham's municipal government, how much do you approve of Mayor Marvin Junkin's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-275" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1692" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1692" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1692">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1693" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1693" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1693">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1694" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1694" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1694">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1695" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1695" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1695">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1696" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1696" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1696">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1697" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1697" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1697">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1698" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1698" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1698">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1699" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1699" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1699">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1700" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1700" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1700">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-275">					<input type="radio" class="yop_radio"   value="1701" name="yop_poll_answer[275]" id="yop-poll-answer-72_yp61b9622d9d381-1701" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1701">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-276" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-276"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Pelham Town Councillor Lisa Haun's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-276" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1702" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1702" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1702">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1703" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1703" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1703">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1704" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1704" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1704">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1705" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1705" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1705">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1706" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1706" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1706">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1707" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1707" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1707">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1708" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1708" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1708">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1709" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1709" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1709">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1710" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1710" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1710">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-276">					<input type="radio" class="yop_radio"   value="1711" name="yop_poll_answer[276]" id="yop-poll-answer-72_yp61b9622d9d381-1711" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1711">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-277" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-277"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Pelham Town Councillor Bob Hildebrandt's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-277" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1712" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1712" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1712">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1713" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1713" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1713">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1714" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1714" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1714">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1715" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1715" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1715">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1716" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1716" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1716">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1717" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1717" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1717">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1718" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1718" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1718">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1719" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1719" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1719">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1720" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1720" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1720">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-277">					<input type="radio" class="yop_radio"   value="1721" name="yop_poll_answer[277]" id="yop-poll-answer-72_yp61b9622d9d381-1721" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1721">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-278" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-278"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Pelham Town Councillor Ron Kore's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-278" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1722" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1722" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1722">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1723" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1723" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1723">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1724" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1724" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1724">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1725" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1725" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1725">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1726" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1726" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1726">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1727" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1727" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1727">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1728" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1728" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1728">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1729" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1729" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1729">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1730" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1730" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1730">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-278">					<input type="radio" class="yop_radio"   value="1731" name="yop_poll_answer[278]" id="yop-poll-answer-72_yp61b9622d9d381-1731" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1731">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-279" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-279"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Pelham Town Councillor Wayne Olson's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-279" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1732" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1732" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1732">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1733" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1733" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1733">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1734" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1734" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1734">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1735" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1735" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1735">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1736" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1736" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1736">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1737" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1737" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1737">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1738" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1738" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1738">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1739" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1739" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1739">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1740" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1740" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1740">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-279">					<input type="radio" class="yop_radio"   value="1741" name="yop_poll_answer[279]" id="yop-poll-answer-72_yp61b9622d9d381-1741" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1741">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-280" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-280"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Pelham Town Councillor Marianne Stewart's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-280" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1742" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1742" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1742">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1743" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1743" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1743">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1744" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1744" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1744">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1745" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1745" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1745">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1746" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1746" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1746">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1747" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1747" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1747">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1748" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1748" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1748">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1749" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1749" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1749">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1750" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1750" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1750">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-280">					<input type="radio" class="yop_radio"   value="1751" name="yop_poll_answer[280]" id="yop-poll-answer-72_yp61b9622d9d381-1751" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1751">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-281" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-281"             class = "yop-poll-question-72_yp61b9622d9d381">How much do you approve of Pelham Town Councillor John Wink's performance in 2021?</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-281" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1752" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1752" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1752">1</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1753" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1753" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1753">2</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1754" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1754" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1754">3</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1755" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1755" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1755">4</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1756" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1756" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1756">5</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1757" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1757" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1757">6</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1758" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1758" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1758">7</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1759" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1759" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1759">8</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1760" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1760" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1760">9</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-281">					<input type="radio" class="yop_radio"   value="1761" name="yop_poll_answer[281]" id="yop-poll-answer-72_yp61b9622d9d381-1761" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1761">10</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-282" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-282"             class = "yop-poll-question-72_yp61b9622d9d381">I would like to see Mayor Marvin Junkin re-elected in 2022.</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-282" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-282">					<input type="radio" class="yop_radio"   value="1762" name="yop_poll_answer[282]" id="yop-poll-answer-72_yp61b9622d9d381-1762" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1762">Yes</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-282">					<input type="radio" class="yop_radio"   value="1763" name="yop_poll_answer[282]" id="yop-poll-answer-72_yp61b9622d9d381-1763" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1763">No</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-282">					<input type="radio" class="yop_radio"   value="1764" name="yop_poll_answer[282]" id="yop-poll-answer-72_yp61b9622d9d381-1764" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1764">Unsure</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-283" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-283"             class = "yop-poll-question-72_yp61b9622d9d381">I would like to see Councillor Lisa Haun re-elected in 2022.</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-283" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-283">					<input type="radio" class="yop_radio"   value="1765" name="yop_poll_answer[283]" id="yop-poll-answer-72_yp61b9622d9d381-1765" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1765">Yes</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-283">					<input type="radio" class="yop_radio"   value="1766" name="yop_poll_answer[283]" id="yop-poll-answer-72_yp61b9622d9d381-1766" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1766">No</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-283">					<input type="radio" class="yop_radio"   value="1767" name="yop_poll_answer[283]" id="yop-poll-answer-72_yp61b9622d9d381-1767" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1767">Unsure</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-284" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-284"             class = "yop-poll-question-72_yp61b9622d9d381">I would like to see Councillor Bob Hildebrandt re-elected in 2022.</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-284" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-284">					<input type="radio" class="yop_radio"   value="1768" name="yop_poll_answer[284]" id="yop-poll-answer-72_yp61b9622d9d381-1768" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1768">Yes</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-284">					<input type="radio" class="yop_radio"   value="1769" name="yop_poll_answer[284]" id="yop-poll-answer-72_yp61b9622d9d381-1769" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1769">No</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-284">					<input type="radio" class="yop_radio"   value="1770" name="yop_poll_answer[284]" id="yop-poll-answer-72_yp61b9622d9d381-1770" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1770">Unsure</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-285" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-285"             class = "yop-poll-question-72_yp61b9622d9d381">I would like to see Councillor Ron Kore re-elected in 2022.</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-285" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-285">					<input type="radio" class="yop_radio"   value="1771" name="yop_poll_answer[285]" id="yop-poll-answer-72_yp61b9622d9d381-1771" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1771">Yes</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-285">					<input type="radio" class="yop_radio"   value="1772" name="yop_poll_answer[285]" id="yop-poll-answer-72_yp61b9622d9d381-1772" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1772">No</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-285">					<input type="radio" class="yop_radio"   value="1773" name="yop_poll_answer[285]" id="yop-poll-answer-72_yp61b9622d9d381-1773" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1773">Unsure</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-286" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-286"             class = "yop-poll-question-72_yp61b9622d9d381">I would like to see Councillor Wayne Olson re-elected in 2022.</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-286" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-286">					<input type="radio" class="yop_radio"   value="1774" name="yop_poll_answer[286]" id="yop-poll-answer-72_yp61b9622d9d381-1774" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1774">Yes</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-286">					<input type="radio" class="yop_radio"   value="1775" name="yop_poll_answer[286]" id="yop-poll-answer-72_yp61b9622d9d381-1775" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1775">No</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-286">					<input type="radio" class="yop_radio"   value="1776" name="yop_poll_answer[286]" id="yop-poll-answer-72_yp61b9622d9d381-1776" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1776">Unsure</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-287" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-287"             class = "yop-poll-question-72_yp61b9622d9d381">I would like to see Councillor Marianne Stewart re-elected in 2022.</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-287" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-287">					<input type="radio" class="yop_radio"   value="1777" name="yop_poll_answer[287]" id="yop-poll-answer-72_yp61b9622d9d381-1777" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1777">Yes</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-287">					<input type="radio" class="yop_radio"   value="1778" name="yop_poll_answer[287]" id="yop-poll-answer-72_yp61b9622d9d381-1778" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1778">No</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-287">					<input type="radio" class="yop_radio"   value="1779" name="yop_poll_answer[287]" id="yop-poll-answer-72_yp61b9622d9d381-1779" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1779">Unsure</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>		<div id = "yop-poll-question-container-72_yp61b9622d9d381-288" class = "yop-poll-question-container-72_yp61b9622d9d381">		<div id = "yop-poll-question-72_yp61b9622d9d381-288"             class = "yop-poll-question-72_yp61b9622d9d381">I would like to see Councillor John Wink re-elected in 2022.</div>		<div id = "yop-poll-answers-72_yp61b9622d9d381-288" class = "yop-poll-answers-72_yp61b9622d9d381">			<ul>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-288">					<input type="radio" class="yop_radio"   value="1780" name="yop_poll_answer[288]" id="yop-poll-answer-72_yp61b9622d9d381-1780" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1780">Yes</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-288">					<input type="radio" class="yop_radio"   value="1781" name="yop_poll_answer[288]" id="yop-poll-answer-72_yp61b9622d9d381-1781" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1781">No</label>                                        				</li>								<li  class="yop-poll-li-answer-72_yp61b9622d9d381 yop-poll-li-answer-72_yp61b9622d9d381-288">					<input type="radio" class="yop_radio"   value="1782" name="yop_poll_answer[288]" id="yop-poll-answer-72_yp61b9622d9d381-1782" /> <label  style="    cursor: pointer;" for="yop-poll-answer-72_yp61b9622d9d381-1782">Unsure</label>                                        				</li>											</ul>		</div>		<div  class = "yop-poll-customs-72_yp61b9622d9d381">			<ul>							</ul>		</div>	</div>	<div class = "yop-poll-clear-72_yp61b9622d9d381"></div>	<div id = "yop-poll-vote-72_yp61b9622d9d381" class = "yop-poll-footer">	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-72_yp61b9622d9d381" onclick="yop_poll_register_vote('72', 'page', '_yp61b9622d9d381'); return false;">Cast your vote!</button></div>	<div id = "yop-poll-results-72_yp61b9622d9d381"></div>	<div></div>   <div></div></div><input type="hidden" id="yop-poll-tr-id-72_yp61b9622d9d381" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-72_yp61b9622d9d381" name="yop-poll-nonce-72_yp61b9622d9d381" value="f300359b94" /></form></div>
<p>&nbsp;</p>
<p>Thank you for sharing your opinion! Look for results in the December 22 edition of the Voice.</p>
<p>NOTE: Due to a programming issue, poll results were reset after receiving approximately 20 votes on Monday evening, Dec. 13. If you voted during this time, you may respond again.</p>
<p><em>If no poll appears above, a response has already been recorded from your device or IP address.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thevoiceofpelham.ca/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thevoiceofpelham.ca/2021/12/13/pelham-pride-benches-stolen/">Pelham Pride benches stolen</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://thevoiceofpelham.ca/author/thevoiceofpelham/">The Voice of Pelham</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Voice of Pelham"></span><meta itemprop="datePublished" content="2021-12-13T19:25:14+00:00"><meta itemprop="dateModified" content="2021-12-13T22:50:05-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thevoiceofpelham.ca/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE_Standard.png"></span><meta itemprop="name" content="The Voice of Pelham"></span><meta itemprop="headline " content="VOICE POLL | Tell us how the politicians are doing"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/Politicians-2021_1000.png"><meta itemprop="width" content="1010"><meta itemprop="height" content="571"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_61b9622e2ab16_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61b9622e2ab16" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_61b9622e2ab16 = new tdBlock();
block_td_uid_2_61b9622e2ab16.id = "td_uid_2_61b9622e2ab16";
block_td_uid_2_61b9622e2ab16.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_61b9622e2ab16_rand","td_column_number":3,"live_filter_cur_post_id":17506,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61b9622e2ab16_rand","tdc_css_class_style":"td_uid_2_61b9622e2ab16_rand_style"}';
block_td_uid_2_61b9622e2ab16.td_column_number = "3";
block_td_uid_2_61b9622e2ab16.block_type = "td_block_related_posts";
block_td_uid_2_61b9622e2ab16.post_count = "3";
block_td_uid_2_61b9622e2ab16.found_posts = "357";
block_td_uid_2_61b9622e2ab16.header_color = "";
block_td_uid_2_61b9622e2ab16.ajax_pagination_infinite_stop = "";
block_td_uid_2_61b9622e2ab16.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_2_61b9622e2ab16);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_61b9622e2ce16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_61b9622e2ab16" href="#">RELATED ARTICLES</a><a id="td_uid_4_61b9622e2ce23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_61b9622e2ab16" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_61b9622e2ab16 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thevoiceofpelham.ca/2021/12/08/letters-op-ed-december-8-2021/" rel="bookmark" class="td-image-wrap" title="Letters &#038; Op-Ed, December 8 2021"><img width="218" height="150" class="entry-thumb" src="https://thevoiceofpelham.ca/wp-content/uploads/2020/09/Letters2-218x150.png" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2020/09/Letters2-218x150.png 218w, https://thevoiceofpelham.ca/wp-content/uploads/2020/09/Letters2-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Letters &#038; Op-Ed, December 8 2021"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thevoiceofpelham.ca/2021/12/08/letters-op-ed-december-8-2021/" rel="bookmark" title="Letters &#038; Op-Ed, December 8 2021">Letters &#038; Op-Ed, December 8 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thevoiceofpelham.ca/2021/12/08/editorial-animal-rights-absolutism-wins-neither-hearts-nor-minds/" rel="bookmark" class="td-image-wrap" title="EDITORIAL | Animal rights absolutism wins neither hearts nor minds"><img width="218" height="150" class="entry-thumb" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/bullhorn-1-218x150.png" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2021/12/bullhorn-1-218x150.png 218w, https://thevoiceofpelham.ca/wp-content/uploads/2021/12/bullhorn-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="EDITORIAL | Animal rights absolutism wins neither hearts nor minds"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thevoiceofpelham.ca/2021/12/08/editorial-animal-rights-absolutism-wins-neither-hearts-nor-minds/" rel="bookmark" title="EDITORIAL | Animal rights absolutism wins neither hearts nor minds">EDITORIAL | Animal rights absolutism wins neither hearts nor minds</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thevoiceofpelham.ca/2021/12/02/letters-op-ed-december-1-2021/" rel="bookmark" class="td-image-wrap" title="Letters &#038; Op-Ed, December 1 2021"><img width="218" height="150" class="entry-thumb" src="https://thevoiceofpelham.ca/wp-content/uploads/2020/09/Letters2-218x150.png" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2020/09/Letters2-218x150.png 218w, https://thevoiceofpelham.ca/wp-content/uploads/2020/09/Letters2-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Letters &#038; Op-Ed, December 1 2021"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thevoiceofpelham.ca/2021/12/02/letters-op-ed-december-1-2021/" rel="bookmark" title="Letters &#038; Op-Ed, December 1 2021">Letters &#038; Op-Ed, December 1 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61b9622e2ab16" data-td_block_id="td_uid_2_61b9622e2ab16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61b9622e2ab16" data-td_block_id="td_uid_2_61b9622e2ab16"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a reply. Comments are moderated.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/13/voice-poll-tell-us-how-the-politicians-are-doing/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=175185116&#038;postid=17506&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+reply.+Comments+are+moderated.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=21093344e9ce5e7adc6b6ef1b184f439fa7ca4c0#parent=https%3A%2F%2Fthevoiceofpelham.ca%2F2021%2F12%2F13%2Fvoice-poll-tell-us-how-the-politicians-are-doing%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-m32-ad data-options='{"sizes":"[300,250]","dfpId":"21658289790,22468493597","dfpAdUnitPath":"thevoiceofpelham"}'></div> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-m32-ad data-options='{"sizes":"[[300,250],[300,600]]","dfpId":"21658289790,22468493597","dfpAdUnitPath":"thevoiceofpelham"}'></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://thevoiceofpelham.ca/"><img class="td-retina-data" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE_Standard.png" data-retina="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-Retina-300x99.png" alt="The Voice of Pelham" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/voiceofpelham/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PelhamVoice" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYhD3Uh8YIefQiMCPPxAt0w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-final-menu-container"><ul id="menu-final-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8974"><a href="https://thevoiceofpelham.ca/voicemembership/">Become a Member Subscriber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1256"><a href="https://thevoiceofpelham.ca/advertising/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1760"><a href="https://thevoiceofpelham.ca/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5624"><a href="https://thevoiceofpelham.ca/voice-employment-opportunities/">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1211858 Ontario Limited | All Rights Reserved                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":1,"name":"The Voice of Pelham","avatar":"29830dcfccc9563aa1104bb24ccc532e"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '32118']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://thevoiceofpelham.ca/2021/12/13/pelham-pride-benches-stolen/" rel="bookmark" class="td-image-wrap" title="Pelham Pride benches stolen"><img width="100" height="70" class="entry-thumb" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/07/Pride-bench-100x70.png" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2021/07/Pride-bench-100x70.png 100w, https://thevoiceofpelham.ca/wp-content/uploads/2021/07/Pride-bench-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Pelham Pride benches stolen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://thevoiceofpelham.ca/2021/12/13/pelham-pride-benches-stolen/" rel="bookmark" title="Pelham Pride benches stolen">Pelham Pride benches stolen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T15:23:31+00:00" >December 13, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 61b9622e366a6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color: black;
}
.wp-caption-text{
color: black;
font-style: normal;
}
.single .wp-caption-text{
color: black;
font-style: normal;
}

</style>

    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"17506","nonce":"521ed632aa","requestURL":"https:\/\/thevoiceofpelham.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.10' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/thevoiceofpelham.ca","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7221872c5536b241e3ebc80056ed1399","fragment_name":"wc_fragments_7221872c5536b241e3ebc80056ed1399","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.4' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"thevo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/yop-poll_/js/Chart.min.js?ver=5.8.3' id='yop-poll-chart-js-js'></script>
<script type='text/javascript' id='yop-poll-public-js-js-extra'>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</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/yop-poll_/js/yop-poll-public.js?ver=5.8.3' id='yop-poll-public-js-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/yop-poll_/js/yop-poll-supercookie.js?ver=5.8.3' id='yop-poll-supercookie-js-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/yop-poll_/js/super-cookie/superCookie-min.js?ver=5.8.3' id='superCookie-min-js-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/yop-poll_/js/super-cookie/swfobject/swfobject.js?ver=5.8.3' id='swfobject-js-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/yop-poll_/js/jquery.popupWindow.js?ver=5.8.3' id='yop-poll-jquery-popup-windows-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/yop-poll_/js/yop-poll-jquery.base64.min.js?ver=5.8.3' id='yop-poll-jquery-base64-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/yop-poll_/js/yop-poll-json2.js?ver=5.8.3' id='yop-poll-json-2-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=72&#038;location=page&#038;unique_id=_yp61b9622d9d381&#038;ver=5.8.3' id='yop-poll-user-defined_72_yp61b9622d9d381-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[17506]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://thevoiceofpelham.ca/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://thevoiceofpelham.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=175185116&postid=17506&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+reply.+Comments+are+moderated.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21093344e9ce5e7adc6b6ef1b184f439fa7ca4c0#parent=https%3A%2F%2Fthevoiceofpelham.ca%2F2021%2F12%2F13%2Fvoice-poll-tell-us-how-the-politicians-are-doing%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=175185116&postid=17506&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+reply.+Comments+are+moderated.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21093344e9ce5e7adc6b6ef1b184f439fa7ca4c0#parent=https%3A%2F%2Fthevoiceofpelham.ca%2F2021%2F12%2F13%2Fvoice-poll-tell-us-how-the-politicians-are-doing%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'175185116',post:'17506',tz:'-5',srv:'thevoiceofpelham.ca'} ]);
	_stq.push([ 'clickTrackerInit', '175185116', '17506' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61b9622e3734e"></textarea>
						<div id="td_live_css_uid_1_61b9622e3734e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61b9622e3734e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61b9622e3734e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script id="thevo-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/thevoiceofpelham.ca\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/thevoiceofpelham.ca\/linkout\/"};</script>
</body>
</html>