<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Need a printout of your vaccine QR code? Head to the MCC | </title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://thevoiceofpelham.ca/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy.jpg" /><link rel="icon" type="image/png" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice_2021_FAVICON-1-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice_IOS_Icon_2021.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->
<meta property="og:title" content="Need a printout of your vaccine QR code? Head to the MCC"/>
<meta property="og:description" content="Town of Pelham staff at the Meridian Community Centre are a helpful bunch, especially when it comes to assisting those with limited tech skills during the pande"/>
<meta property="og:url" content="https://thevoiceofpelham.ca/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/"/>
<meta property="og:image" content="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy.jpg"/>
<meta property="og:image:width" content="764"/>
<meta property="og:image:height" content="382"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-02-03 15:51:13"/>
<meta property="og:article:modified_time" content="2022-02-03 15:51:13"/>
<!-- Open Graph Meta Tags generated by Blog2Social 687 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Need a printout of your vaccine QR code? Head to the MCC"/>
<meta name="twitter:description" content="Town of Pelham staff at the Meridian Community Centre are a helpful bunch, especially when it comes to assisting those with limited tech skills during the pande"/>
<meta name="twitter:image" content="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy.jpg"/>
<!-- Twitter Card generated by Blog2Social 687 - https://www.blog2social.com -->
<meta name="author" content="Don Rickers"/>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://thevoiceofpelham.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://thevoiceofpelham.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Need a printout of your vaccine QR code? Head to the MCC Comments Feed" href="https://thevoiceofpelham.ca/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thevoiceofpelham.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- thevoiceofpelham.ca is managing ads with Advanced Ads 1.30.5 --><script id="thevo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://thevoiceofpelham.ca/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thevoiceofpelham.ca/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-utilities-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thevoiceofpelham.ca/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.3' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C700italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C700italic%2C900italic&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://thevoiceofpelham.ca/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://thevoiceofpelham.ca/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thevoiceofpelham.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202205.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://thevoiceofpelham.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thevoiceofpelham.ca/wp-json/wp/v2/posts/18046" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thevoiceofpelham.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thevoiceofpelham.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 4.6.3" />
<link rel="canonical" href="https://thevoiceofpelham.ca/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/" />
<link rel='shortlink' href='https://thevoiceofpelham.ca/?p=18046' />
<link rel="alternate" type="application/json+oembed" href="https://thevoiceofpelham.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthevoiceofpelham.ca%2F2022%2F02%2F03%2Fneed-a-printout-of-your-vaccine-qr-code-head-to-the-mcc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thevoiceofpelham.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthevoiceofpelham.ca%2F2022%2F02%2F03%2Fneed-a-printout-of-your-vaccine-qr-code-head-to-the-mcc%2F&#038;format=xml" />
<script src="https://rdc.m32.media/madops.min.js"></script> 
<script type="text/javascript" async="" src="https://rdc.m32.media/m32pixel.min.js"></script> 
<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-147222784-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-147222784-1');
</script>
<!-- WP Simple Shopping Cart plugin v4.5.4 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/thevoiceofpelham.ca\/wp-admin\/","wpRestNonce":"c697a1eaa2","wpRestUrl":"https:\/\/thevoiceofpelham.ca\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2138472259763717', {}, {
    "agent": "wordpress-5.8.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2138472259763717&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://thevoiceofpelham.ca/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://thevoiceofpelham.ca/category/featured/",
                                "name": "FEATURED"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://thevoiceofpelham.ca/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/",
                                "name": "Need a printout of your vaccine QR code? Head to the MCC"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/cropped-Voice_2021_FAVICON-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/cropped-Voice_2021_FAVICON-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/cropped-Voice_2021_FAVICON-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/cropped-Voice_2021_FAVICON-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #a3a3a3;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-18046 single-format-standard theme-Newspaper woocommerce-no-js need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc global-block-template-1 single_template_2 aa-prefix-thevo- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/voiceofpelham/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PelhamVoice" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYhD3Uh8YIefQiMCPPxAt0w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-final-menu-container"><ul id="menu-final-menu" class="td-mobile-main-menu"><li id="menu-item-8974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-8974"><a href="https://thevoiceofpelham.ca/voicemembership/" data-ps2id-api="true">Become a Member Subscriber</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1256"><a href="https://thevoiceofpelham.ca/advertising/" data-ps2id-api="true">Advertise</a></li>
<li id="menu-item-1760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1760"><a href="https://thevoiceofpelham.ca/contact-us/" data-ps2id-api="true">Contact</a></li>
<li id="menu-item-5624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5624"><a href="https://thevoiceofpelham.ca/voice-employment-opportunities/" data-ps2id-api="true">Jobs</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://thevoiceofpelham.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, February 4, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/voiceofpelham/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PelhamVoice" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYhD3Uh8YIefQiMCPPxAt0w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://thevoiceofpelham.ca/">
            <img class="td-retina-data" data-retina="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-Retina-300x99.png" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE_Standard.png" alt="The Voice of Pelham"/>
            <span class="td-visual-hidden"></span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://thevoiceofpelham.ca/">
			<img class="td-retina-data" data-retina="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-MOBILE-Retina.png" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-MOBILE.png" alt="The Voice of Pelham"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://thevoiceofpelham.ca/">
			<img class="td-retina-data" data-retina="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-Retina-300x99.png" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE_Standard.png" alt="The Voice of Pelham"/>
		</a>
	    </div>
    <div class="menu-final-menu-container"><ul id="menu-final-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8974"><a href="https://thevoiceofpelham.ca/voicemembership/" data-ps2id-api="true">Become a Member Subscriber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1256"><a href="https://thevoiceofpelham.ca/advertising/" data-ps2id-api="true">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1760"><a href="https://thevoiceofpelham.ca/contact-us/" data-ps2id-api="true">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5624"><a href="https://thevoiceofpelham.ca/voice-employment-opportunities/" data-ps2id-api="true">Jobs</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://thevoiceofpelham.ca/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-18046" class="post-18046 post type-post status-publish format-standard has-post-thumbnail hentry category-featured" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://thevoiceofpelham.ca/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in FEATURED" class="entry-crumb" href="https://thevoiceofpelham.ca/category/featured/">FEATURED</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Need a printout of your vaccine QR code? Head to the MCC</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://thevoiceofpelham.ca/category/featured/">FEATURED</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Need a printout of your vaccine QR code? Head to the MCC</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://thevoiceofpelham.ca/author/rickers/">Don Rickers</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-02-03T15:51:13+00:00" >February 3, 2022</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthevoiceofpelham.ca%2F2022%2F02%2F03%2Fneed-a-printout-of-your-vaccine-qr-code-head-to-the-mcc%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Need+a+printout+of+your+vaccine+QR+code%3F+Head+to+the+MCC&url=https%3A%2F%2Fthevoiceofpelham.ca%2F2022%2F02%2F03%2Fneed-a-printout-of-your-vaccine-qr-code-head-to-the-mcc%2F&via=">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7b44080e19111e180f46351e1e1f5b1a5b0b0912150f140e0f5b141d5b02140e095b0d1a181812151e5b2a295b18141f1e445b331e1a1f5b0f145b0f131e5b3638385d19141f0246130f0f0b084154540f131e0d1412181e141d0b1e17131a1655181a54494b4949544b49544b4854151e1e1f561a560b0912150f140e0f56141d5602140e09560d1a181812151e560a095618141f1e56131e1a1f560f14560f131e5616181854">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://thevoiceofpelham.ca/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/&amp;media=https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy.jpg&description=Need+a+printout+of+your+vaccine+QR+code%3F+Head+to+the+MCC">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Need a printout of your vaccine QR code? Head to the MCC %0A%0A https://thevoiceofpelham.ca/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy.jpg" data-caption="Andrea Metler staffs the entrance desk at the MCC, ready to help residents obtain their QR code for proof of Covid-19 vaccination. DON RICKERS
"><img width="764" height="382" class="entry-thumb td-modal-image" src="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy.jpg" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy.jpg 764w, https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy-300x150.jpg 300w, https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy-510x255.jpg 510w, https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy-150x75.jpg 150w, https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy-600x300.jpg 600w" sizes="(max-width: 764px) 100vw, 764px" alt="" title=""/></a><figcaption class="wp-caption-text">Andrea Metler staffs the entrance desk at the MCC, ready to help residents obtain their QR code for proof of Covid-19 vaccination. DON RICKERS
</figcaption></figure></div>
            <div id="_idContainer001" class="Basic-Text-Frame"></div>
<div id="_idContainer004">
<p class="Basic-Paragraph"><span class="COPY-DB">Town of Pelham staff at the Meridian Community Centre are a helpful bunch, especially when it comes to assisting those with limited tech skills during the pandemic.</span></p>
<p class="Basic-Paragraph"><span class="COPY-DB">With the MCC’s reopening this Monday, all visitors now require a QR matrix barcode to access Town of Pelham facilities. This is in keeping with a provincial government edict in December that non-scannable versions of vaccine certificates will no longer be accepted, and that the new enhanced QR code will be mandatory.</span></p>
<p class="Basic-Paragraph"><span class="COPY-DB">“They&#8217;re very appreciative,” MCC staffer Andrea Metler told the Voice last month, before the most recent lockdown. “It’s mostly older people, maybe five a day, who are not that tech-savvy. Many don’t have smartphones. We explain the process, and using their personal health card number, print off a copy of their QR code for future use.”</span></p>
<p class="Basic-Paragraph"><span class="COPY-DB">The Verify Ontario app is used by businesses to read SMART Health QR codes and verify proof of full vaccination. The app can now scan out-of-province certificates that use the same technology.</span></p>
<p class="Basic-Paragraph"><span class="COPY-DB">Ontarians are required to have a digital screenshot of the QR-code version on their phones for proof of vaccination or carry a print-out paper copy.</span></p>
<p class="Basic-Paragraph"><span class="COPY-DB">The original vaccination receipts, which have been susceptible to fraud, are no longer accepted.</span></p>
<p class="Basic-Paragraph"><span class="COPY-DB">The app is available for iOS and Android phones, and is available online at <a href="http://www.covid-19.ontario.ca/verify">www.covid-19.ontario.ca/verify</a></span></p>
<p class="Basic-Paragraph"><span class="COPY-DB">Since the start of the pandemic, Canada has endured over three million cases of Covid-19 infection, and some 33,500 deaths. Currently, about 78 percent of Canadians age five and up have been fully vaccinated, and 37 percent have had a booster shot. In Ontario, 41 percent have had a booster shot, according to the Public Health Agency of Canada.</span></p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://thevoiceofpelham.ca/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://thevoiceofpelham.ca/2022/02/03/pelham-council-news-budget-passes-water-on-hold/">PELHAM COUNCIL NEWS | Budget passes, water on hold</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://thevoiceofpelham.ca/2022/02/03/step-3-pelham-reopens-rec-facilities/">Step 3: Pelham reopens rec facilities</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://thevoiceofpelham.ca/author/rickers/">Don Rickers</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Don Rickers"></span><meta itemprop="datePublished" content="2022-02-03T15:51:13+00:00"><meta itemprop="dateModified" content="2022-02-03T15:51:13-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://thevoiceofpelham.ca/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE_Standard.png"></span><meta itemprop="name" content="Don Rickers"></span><meta itemprop="headline " content="Need a printout of your vaccine QR code? Head to the MCC"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/DSC_8742_copy.jpg"><meta itemprop="width" content="764"><meta itemprop="height" content="382"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_61fcb9274675a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61fcb9274675a" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_61fcb9274675a = new tdBlock();
block_td_uid_2_61fcb9274675a.id = "td_uid_2_61fcb9274675a";
block_td_uid_2_61fcb9274675a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_61fcb9274675a_rand","td_column_number":3,"live_filter_cur_post_id":18046,"live_filter_cur_post_author":"24","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61fcb9274675a_rand","tdc_css_class_style":"td_uid_2_61fcb9274675a_rand_style"}';
block_td_uid_2_61fcb9274675a.td_column_number = "3";
block_td_uid_2_61fcb9274675a.block_type = "td_block_related_posts";
block_td_uid_2_61fcb9274675a.post_count = "3";
block_td_uid_2_61fcb9274675a.found_posts = "178";
block_td_uid_2_61fcb9274675a.header_color = "";
block_td_uid_2_61fcb9274675a.ajax_pagination_infinite_stop = "";
block_td_uid_2_61fcb9274675a.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_2_61fcb9274675a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_61fcb927479c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_61fcb9274675a" href="#">RELATED ARTICLES</a><a id="td_uid_4_61fcb927479c8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_61fcb9274675a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_61fcb9274675a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thevoiceofpelham.ca/2022/01/29/slideshow-past-meets-present-at-welland-water-treatment-plant/" rel="bookmark" class="td-image-wrap" title="SLIDESHOW | Past meets present at Welland water treatment plant"><img width="218" height="150" class="entry-thumb" src="https://thevoiceofpelham.ca/wp-content/uploads/2022/01/DSC_8516_copy-218x150.jpg" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2022/01/DSC_8516_copy-218x150.jpg 218w, https://thevoiceofpelham.ca/wp-content/uploads/2022/01/DSC_8516_copy-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="SLIDESHOW | Past meets present at Welland water treatment plant"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thevoiceofpelham.ca/2022/01/29/slideshow-past-meets-present-at-welland-water-treatment-plant/" rel="bookmark" title="SLIDESHOW | Past meets present at Welland water treatment plant">SLIDESHOW | Past meets present at Welland water treatment plant</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thevoiceofpelham.ca/2022/01/26/inside-dining-to-return-next-monday/" rel="bookmark" class="td-image-wrap" title="Inside dining to return next Monday"><img width="218" height="150" class="entry-thumb" src="https://thevoiceofpelham.ca/wp-content/uploads/2022/01/DSC_9084_copy-218x150.jpg" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2022/01/DSC_9084_copy-218x150.jpg 218w, https://thevoiceofpelham.ca/wp-content/uploads/2022/01/DSC_9084_copy-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Inside dining to return next Monday"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thevoiceofpelham.ca/2022/01/26/inside-dining-to-return-next-monday/" rel="bookmark" title="Inside dining to return next Monday">Inside dining to return next Monday</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://thevoiceofpelham.ca/2022/01/22/cat-rescuer-in-search-of-volunteers-financial-support/" rel="bookmark" class="td-image-wrap" title="Cat rescuer in search of volunteers, financial support"><img width="218" height="150" class="entry-thumb" src="https://thevoiceofpelham.ca/wp-content/uploads/2022/01/cat-218x150.png" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2022/01/cat-218x150.png 218w, https://thevoiceofpelham.ca/wp-content/uploads/2022/01/cat-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cat rescuer in search of volunteers, financial support"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://thevoiceofpelham.ca/2022/01/22/cat-rescuer-in-search-of-volunteers-financial-support/" rel="bookmark" title="Cat rescuer in search of volunteers, financial support">Cat rescuer in search of volunteers, financial support</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61fcb9274675a" data-td_block_id="td_uid_2_61fcb9274675a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61fcb9274675a" data-td_block_id="td_uid_2_61fcb9274675a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a reply. Comments are moderated.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/03/need-a-printout-of-your-vaccine-qr-code-head-to-the-mcc/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=175185116&#038;postid=18046&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+reply.+Comments+are+moderated.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=46d4b4f02af05242aa323572d892bbc62d15b3f9#parent=https%3A%2F%2Fthevoiceofpelham.ca%2F2022%2F02%2F03%2Fneed-a-printout-of-your-vaccine-qr-code-head-to-the-mcc%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://thevoiceofpelham.ca/"><img class="td-retina-data" src="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE_Standard.png" data-retina="https://thevoiceofpelham.ca/wp-content/uploads/2021/01/Voice-Main-Logo-2021_BARS_WHITE-Retina-300x99.png" alt="The Voice of Pelham" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/voiceofpelham/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PelhamVoice" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYhD3Uh8YIefQiMCPPxAt0w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-final-menu-container"><ul id="menu-final-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8974"><a href="https://thevoiceofpelham.ca/voicemembership/" data-ps2id-api="true">Become a Member Subscriber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1256"><a href="https://thevoiceofpelham.ca/advertising/" data-ps2id-api="true">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1760"><a href="https://thevoiceofpelham.ca/contact-us/" data-ps2id-api="true">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5624"><a href="https://thevoiceofpelham.ca/voice-employment-opportunities/" data-ps2id-api="true">Jobs</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 1211858 Ontario Limited | All Rights Reserved                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":24,"name":"Don Rickers","avatar":"738cdd95cc54a6930c3e4e533f4f8506"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '32118']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://thevoiceofpelham.ca/2022/02/03/step-3-pelham-reopens-rec-facilities/" rel="bookmark" class="td-image-wrap" title="Step 3: Pelham reopens rec facilities"><img width="100" height="70" class="entry-thumb" src="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/Youth-at-MCC-1-100x70.png" srcset="https://thevoiceofpelham.ca/wp-content/uploads/2022/02/Youth-at-MCC-1-100x70.png 100w, https://thevoiceofpelham.ca/wp-content/uploads/2022/02/Youth-at-MCC-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Step 3: Pelham reopens rec facilities"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://thevoiceofpelham.ca/2022/02/03/step-3-pelham-reopens-rec-facilities/" rel="bookmark" title="Step 3: Pelham reopens rec facilities">Step 3: Pelham reopens rec facilities</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-03T15:57:10+00:00" >February 3, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 61fcb9274c324
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color: black;
}
.wp-caption-text{
color: black;
font-style: normal;
}
.single .wp-caption-text{
color: black;
font-style: normal;
}

</style>

    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*='#']:not([href='#'])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion], a.screen-reader-text.skip-link","scrollSpeed":0,"autoScrollSpeed":"false","scrollEasing":"linear","scrollingEasing":"linear","forceScrollEasing":"false","pageEndSmoothScroll":"false","stopScrollOnUserAction":"false","autoCorrectScroll":"false","autoCorrectScrollExtend":"false","layout":"vertical","offset":"100","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","unbindUnrelatedClickEventsSelector":"","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.7.4' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"18046","nonce":"9f917c26f0","requestURL":"https:\/\/thevoiceofpelham.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.10' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/thevoiceofpelham.ca","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7221872c5536b241e3ebc80056ed1399","fragment_name":"wc_fragments_7221872c5536b241e3ebc80056ed1399","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.3' id='postmessage-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.3' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"thevo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://thevoiceofpelham.ca/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[18046]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://thevoiceofpelham.ca/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://thevoiceofpelham.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=175185116&postid=18046&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+reply.+Comments+are+moderated.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=46d4b4f02af05242aa323572d892bbc62d15b3f9#parent=https%3A%2F%2Fthevoiceofpelham.ca%2F2022%2F02%2F03%2Fneed-a-printout-of-your-vaccine-qr-code-head-to-the-mcc%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=175185116&postid=18046&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+reply.+Comments+are+moderated.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=46d4b4f02af05242aa323572d892bbc62d15b3f9#parent=https%3A%2F%2Fthevoiceofpelham.ca%2F2022%2F02%2F03%2Fneed-a-printout-of-your-vaccine-qr-code-head-to-the-mcc%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'175185116',post:'18046',tz:'-5',srv:'thevoiceofpelham.ca'} ]);
	_stq.push([ 'clickTrackerInit', '175185116', '18046' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61fcb9274c992"></textarea>
						<div id="td_live_css_uid_1_61fcb9274c992" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61fcb9274c992');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61fcb9274c992");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script id="thevo-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/thevoiceofpelham.ca\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/thevoiceofpelham.ca\/linkout\/"};</script>
</body>
</html>